Recommended Posts

Posted (edited)

Witam serdecznie . 

Posiadam pewien problem z którym nie mogę się uporać  : mianowicie po zalogowaniu na serwer obojętnie  jaki  wyskakuje mi taki wycinek z konsoli :
NET Ports:  server 27015, client 27005
Server IP address 192.168.43.171:27015
Connecting to 147.135.199.82:27015...
Trying p48/auth3/revEmu... 
Connection accepted by 147.135.199.82:27015
* Przywileje ustawione 

BUILD 2186 SERVER (0 CRC)
Server # 31
Commencing connection retry to 147.135.199.82:27015
Connecting to 147.135.199.82:27015...
Trying p48/auth3/revEmu... 
Connection accepted by 147.135.199.82:27015
* Przywile
BUILD 2186 SERVER (0 CRC)
Server # 31
Missing RIFF/WAVE chunks
[CSXGuard] "vgui_runscript": (ST Blocked)
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server
Requesting tempdecal.wad from server

Error: could not load file sprites/grass_01.spr
[CSXGuard] MOTD: Blocked
[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec models\player\vip\vip.cfg": (SD Blocked)

[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec config_backup.cfg": (SD Blocked)
[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec gfx\vgui\xm1014.cfg": (SD Blocked)
[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec maps\de_dust2.cfg": (SD Blocked)
[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec maps\zm_inferno.cfg": (SD Blocked)
[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec resource\UI\Spectator.cfg": (SD Blocked)
[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec sound\player\volume.cfg": (SD Blocked)
[CSXGuard] "exec exec %s.cfg.cfg": (SD Blocked)
[CSXGuard] "exec sound\misc\roundsound.cfg": (SD Blocked)
[CSXGuard] "clear": (SD Blocked)

[CSXGuard] "clear": (SD Blocked)

 

Dodam jeszcze że przeinstalowywałem system , cs-a , usuwałem config  i nic proszę o rade z góry dziękuje. 

Edited by SiekieraMotyka

Share this post


Link to post
Share on other sites
REKLAMA

 

 Zbiórka dla wszystkich użytkowników CsOne.Eu

 

 Cel zbiórki

  • Zagwarantowanie płynności finansowej przy zakupie reklam na naszych serwerów.

 

Niestety ceny reklam nie idą w parze z zakupionymi usługami na serwerach i występuje luka, którą trzeb zapełnić. Myślę, że razem damy rade jakoś to pociągnąć.

 

Każda złotówka ma znaczenie, razem uda Nam się utrzymać projekt CsOne.Eu przy życiu. Nie bądź obojętny i pokaż że jesteś częścią   tej społeczności!

 Dołóż swoją cegiełkę, razem możemy więcej!

 

 Akceptowalne formy wsparcia :

  • Przelew
  • PSC
  • Paypal
  • SMS

 Po więcej informacji prosimy kierować się do tematu https://csone.eu/zbiorka2019

 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.