Kotka

Aktualizacja forum pod względem technicznym i graficznym.

Rekomendowane odpowiedzi

Donator

Jest mały błąd. 

Przy używaniu znaku `  nachodzi na poprzednią literę,

np. s` zamiast  s `   

Edytowane przez Klopson

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Donator

Kilka rzeczy do poprawy:

Proszę się zalogować lub zarejestrować, aby zobaczyć link.  w tym linku tam gdzie jest czas online na początku to nie przekierowuje na odpowiednią stronę.

Proszę się zalogować lub zarejestrować, aby zobaczyć link.  tam gdzie jest odnośnik do regulaminu serwera link nie działa.

Przy postach z poniedziałków godzina dodania wchodzi na nick użytkownika. Na dole w załączniku dodaje ssa.

Proszę się zalogować lub zarejestrować, aby zobaczyć attachment.

  • Lubię to 1
  • Kocham to 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
VIP

to samo tyczy się zakładki banów i host csone..

Proszę się zalogować lub zarejestrować, aby zobaczyć attachment.

  • Kocham to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Właściciel
4 godziny temu, PaCiiaa. / 69. napisał:

Proszę się zalogować lub zarejestrować, aby zobaczyć link.  w tym linku tam gdzie jest czas online na początku to nie przekierowuje na odpowiednią stronę.

 

3 godziny temu, Zamasu napisał:

to samo tyczy się zakładki banów i host csone..

Proszę się zalogować lub zarejestrować, aby zobaczyć attachment.

 

Powinno działać...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W niektórych tematach nie mogę napisać odpowiedzi, np. tutaj:

Proszę się zalogować lub zarejestrować, aby zobaczyć link.

 

Klikam Odpowiedz i nic się nie dzieje.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
VIP
22 minuty temu, Maniuś napisał:

 

 

Powinno działać...

Wszystko działa prócz czasu online ☺

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Właściciel
3 minuty temu, Zamasu napisał:

Wszystko działa prócz czasu online ☺

 

Działa na pewno ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
VIP
8 minut temu, Maniuś napisał:

 

Działa na pewno ?

Może na kompie się pokazuję ☺ lecz na telefonie wygląda to tak :

Proszę się zalogować lub zarejestrować, aby zobaczyć attachment.

 

Edit: Już działa ?

Edytowane przez Zamasu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Właściciel
12 minut temu, Zamasu napisał:

Może na kompie się pokazuję ☺ lecz na telefonie wygląda to tak :

Proszę się zalogować lub zarejestrować, aby zobaczyć attachment.

 

A sprawdź teraz ?

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
VIP
5 minut temu, Maniuś napisał:

 

A sprawdź teraz ?

 

Trybi ☺ 

Edytowalem wcześniej post.

Dzięki ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Donator
36 minut temu, Radzisz napisał:

W niektórych tematach nie mogę napisać odpowiedzi, np. tutaj:

Proszę się zalogować lub zarejestrować, aby zobaczyć link.

 

Klikam Odpowiedz i nic się nie dzieje.

Podpinam się. Myślałam, że to może wina jakiejś grupy ale chyba wszystkim to nie działa. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Właściciel
3 minuty temu, PaCiiaa. / 69. napisał:

Podpinam się. Myślałam, że to może wina jakiejś grupy ale chyba wszystkim to nie działa. 

 

41 minut temu, Radzisz napisał:

W niektórych tematach nie mogę napisać odpowiedzi, np. tutaj:

Proszę się zalogować lub zarejestrować, aby zobaczyć link.

 

Klikam Odpowiedz i nic się nie dzieje.

 

Wiem, jeszcze jak ktoś znajdzie taki temat to niech da znać, to jutro się tym zajmę ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Właściciel

A spróbujcie Proszę się zalogować lub zarejestrować, aby zobaczyć link.   i później na ostatnią stronę przejść...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
11 minut temu, Maniuś napisał:

A spróbujcie Proszę się zalogować lub zarejestrować, aby zobaczyć link.   i później na ostatnią stronę przejść...

Ten sposób dziala.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Donator

U mnie nadal nie działa

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 minuty temu, PaCiiaa. / 69. napisał:

U mnie nadal nie działa

Wejdź w link od Maniusia, przejdź na pierwszą stronę, a później na ostatnią i spróbuj. U mnie tak dziala.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Donator

No niestety u mnie nie, a nawet jakby działało to nie rozwiązuje problemu dla innych użytkowników, którzy nie śledzą wszystkich tematów czy postów. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Donator

@Maniuś przypominam, że w dalszym ciągu nie da się pisać w niektórych tematach a do tego w tych samych tematach nie mogę użyć żadnych działań moderacyjnych. W sensie nic się nie dzieje gdy nacisne DZIAŁANIA MODERACYJNE i to samo dotyczy odpowiedzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Donator
5 minut temu, PaCiiaa. / 69. napisał:

@Maniuś przypominam, że w dalszym ciągu nie da się pisać w niektórych tematach a do tego w tych samych tematach nie mogę użyć żadnych działań moderacyjnych. W sensie nic się nie dzieje gdy nacisne DZIAŁANIA MODERACYJNE i to samo dotyczy odpowiedzi.

 

Kręci Ci się to kółeczko od ładowania strony? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Właściciel

@Maniuś Coś wiadomo? ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
22 minuty temu, PaCiiaa. / 69. napisał:

@Maniuś przypominam, że w dalszym ciągu nie da się pisać w niektórych tematach a do tego w tych samych tematach nie mogę użyć żadnych działań moderacyjnych. W sensie nic się nie dzieje gdy nacisne DZIAŁANIA MODERACYJNE i to samo dotyczy odpowiedzi.

Spróbuj wyczyścić dane przeglądania, bo u mnie już wszystko działa ?

Edytowane przez Radzisz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sorki za post pod postem.

 

@Maniuś w dalszym ciągu w niektórych tematach nie da się dodawać odpowiedzi, w tych co się pojawiają nowe również. Przykład:

 

W żadnym z tematów dotyczących Top15 które założyła Kotka nie da się pisać. Klikam odpowiedź - nic się nie dzieje.

 

 

Czyli @Kotka out xDD

Edytowane przez Radzisz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Właściciel
Dnia 25.11.2018 o 22:15, MaxioR napisał:

@Maniuś Coś wiadomo? ?

 

Wiadomo, wszędzie gdzie @Kotka pisze, występuję ten problem ?

Dodano 9 minut później
---------------------------------------------------------------------------------
21 minut temu, Radzisz napisał:

Sorki za post pod postem.

 

@Maniuś w dalszym ciągu w niektórych tematach nie da się dodawać odpowiedzi, w tych co się pojawiają nowe również. Przykład:

 

W żadnym z tematów dotyczących Top15 które założyła Kotka nie da się pisać. Klikam odpowiedź - nic się nie dzieje.

 

 

Czyli @Kotka out xDD

 

Sprawdź teraz ? @Kotka to Twoja wina ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Teraz działa ?

 

Ale wniosek jest jeden, @Kotka przykro mi xD

  • Zły 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.