Skocz do zawartości
Zaloguj się, aby obserwować  
MultiAnal

Rozwiązane Vip

Polecane posty

Nie mogę wbić na serwer. Zakupiłem vp'a.. zrobiłem wszystko tak jak było w poleceniu.. wychodząc z serwera chciałem ponownie wbić.. wchodzę podaję hasło itp..
Wpisując w konsole " setinfo _ss "moje hasło". Ładuje sie i nagle mnie wyrzuca z komunikatem " Podaj hasło w consoli" Można to jakoś rozwiązać ? :)))) 

Nick z serwera: MultiAnal
SteamID: Nie mam.
IP Serwera: 193.33.176.124:27015
Nie mogę wbić na serwer.: Nie mogę wbić na serwer.
Data zdarzenia: 2018-01-12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Jesteś pewny, że to dobre IP serwera? 

Bo to niby gomod#2, którego już nie ma.

Edytowano przez Klopson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5 minut temu, MultiAnal napisał:
Proszę się zalogować lub zarejestrować, aby zobaczyć link.

 nie no normalnie wbijam sobie na to ip <-~ (na tym serwie kupiłem Vip'a) robie wszystko jak napisałem wyżej i cały czas wychodzi mi komunikat " wpisz haslo w consol " 

wpisywałem setinfo _ss "hasłomoje" jak i setinfo _pw "hasłomoje" i nadal to samo :) hasło poprawne. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
20 minut temu, Klopson napisał:

Jesteś pewny, że to dobre IP serwera? 

Bo to niby gomod#2, którego już nie ma.

Tak jest to dobre ip :) Serwer wgl nie przyjmuję mojego hasła :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Donator

logo.png.2b439b2ac186544cff9a3298c16fdc0d.png

Ten temat został zamknięty przez moderatora

Powód: Sprawa Wyjaśniona / na prośbę autora.

Jeżeli się z tym nie zgadzasz, zgłoś ten post, a moderator lub administrator rozpatrzy go ponownie.

Z pozdrowieniami, Administracja CsOne.Eu

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.
Zaloguj się, aby obserwować  

×